El Cajón Tecnológico

Bienvenid@ a tu comunidad sobre tecnología! No olvides registrarte para conseguir lo mejor del foro :)

ROMs originales, ROMs personalizadas y tutoriales para Nokia Lumia 800.
#18064
dinki5 escribió:Hola ante todo felicitaros por este foro. Troy me pasa lo mismo que a Yulx me aparece esto Checking file selection...Done.
Looking for NAND disk...Not found.
Are you sure you have development Qcom loader ?
y he comprobado mi bootloader y es Qualcom.
Alguna solución? Muchas gracias de antemano y seguir asi.

Si su cargador de arranque es Qualcom, usted tiene problema de driver o prueba en conectar el dispositivo en otro puerto USB del PC
#18065
pacoiam64 escribió:A mi me sale el mismo problema:

Checking file selection...Done.
Looking for NAND disk...Not found.

Por que saldra ese mensaje al intentar instalarle un rom desbloqueado????

Seran los drivers???

En su información de su perfil, se visualiza que usted tiene un NOkia Lumia 710, si es asín éste no es tu sección, por favor visite la secciñon adecuada:
roms-nokia-lumia.html
Si usted dispone de un Nokia Lumia 800 con cargador de arranque QUALCOMM, usted puede utilizar éste tutorial y si usted tiene algun problema es problema de driver, cable USB, o el puerto USB de su PC.
#18079
hola, tengo este mismo problema

Looking for NAND disk...Not found.
Are you sure you have development Qcom loader ?

. luego de resentearse mi lumia, al hacer qwu se cambien a OSBT, y dar click nueva,ente al lumia800 (luego que vuelve a prender) aparece en blanco. sin salir que cambio el modo normal a osbt
** pregunta aparte, una vez me funcionó eso de presionar " volumen + " , y vibro el celular. pero ahora por más tiempo que presione NUNCA me vibra .-. ¿le paso algo o he cometido algun error? :roll:
#18920
HiraKoer escribió:hola, tengo este mismo problema

Looking for NAND disk...Not found.
Are you sure you have development Qcom loader ?

. luego de resentearse mi lumia, al hacer qwu se cambien a OSBT, y dar click nueva,ente al lumia800 (luego que vuelve a prender) aparece en blanco. sin salir que cambio el modo normal a osbt
** pregunta aparte, una vez me funcionó eso de presionar " volumen + " , y vibro el celular. pero ahora por más tiempo que presione NUNCA me vibra .-. ¿le paso algo o he cometido algun error? :roll:


sacale la batería por 2 minutos y volvé a intentar

emersonesparza escribió:Hola renuevo como puedo ver si es dload o no mi celular (lumia 800)


mantené la tecla VOL+ y enchufale el cable usb, debería aparecer la ventana de nuevo hardware, ahi te va a decir si es NOKIA DLOAD o QUALCOMM algo.

no logro ver las instrucciones

buenas pues ya esta funcionando e tenido que usar […]

¡Elija que Addons deben funcionar, utilice sólo lo que realmente necesita!